Vai al contenuto
  • Annunci

    • K-Tribes Team

      Problemi di login?   31/12/2017

      Scrivici usando il tasto [Contatti] in alto sulla destra.
Member_0040

Problema vu meter MC302.

Messaggi raccomandati

Member_0040

Ciao a tutti, mi riaffaccio in questa sezione per un parere in merito ad un'anomalia riscontrata sull'MC302. Ho notato che - segnale mono - i vu meter dell’MC302 segnano valori differenti. La differenza non è poca e a seconda del momento uno dei due aghi si discosta dall’altro dal mezzo centimetro al centimetro abbondate. Altra cosa che ho riscontrato è che ad impianto freddo, impostando un volume di ascolto relativamente basso, il vu meter di destra non si muove affatto. Alzando però il volume (a questo punto l’ago entra in funzione) e abbassandolo nuovamente riportandolo al livello iniziale il vu meter, pur ovviamente non segnando lo stesso valore dell'altro, al contrario di prima si muove.

Secondo voi qual è il problema, dite che va solamente ritarato il vu meter?


Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ERe-

Lo faceva anche il mio 6900...e mi faceva inca@@are perecchio!

Ciao

Enrico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0037

Ciao a tutti, mi riaffaccio in questa sezione per un parere in merito ad un'anomalia riscontrata sull'MC302. Ho notato che - segnale mono - i vu meter dell’MC302 segnano valori differenti. La differenza non è poca e a seconda del momento uno dei due aghi si discosta dall’altro dal mezzo centimetro al centimetro abbondate. Altra cosa che ho riscontrato è che ad impianto freddo, impostando un volume di ascolto relativamente basso, il vu meter di destra non si muove affatto. Alzando però il volume (a questo punto l’ago entra in funzione) e abbassandolo nuovamente riportandolo al livello iniziale il vu meter, pur ovviamente non segnando lo stesso valore dell'altro, al contrario di prima si muove.

Secondo voi qual è il problema, dite che va solamente ritarato il vu meter?

 

V meter da ritarare ....capita....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
zagor333

Penso che potrebbe esserci anche un problema di contatto.

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
vignotra

Ciao a tutti, mi riaffaccio in questa sezione per un parere in merito ad un'anomalia riscontrata sull'MC302. Ho notato che - segnale mono - i vu meter dell’MC302 segnano valori differenti. La differenza non è poca e a seconda del momento uno dei due aghi si discosta dall’altro dal mezzo centimetro al centimetro abbondate. Altra cosa che ho riscontrato è che ad impianto freddo, impostando un volume di ascolto relativamente basso, il vu meter di destra non si muove affatto. Alzando però il volume (a questo punto l’ago entra in funzione) e abbassandolo nuovamente riportandolo al livello iniziale il vu meter, pur ovviamente non segnando lo stesso valore dell'altro, al contrario di prima si muove.

Secondo voi qual è il problema, dite che va solamente ritarato il vu meter?

 

Temo che un passaggio in assistenza vada fatto.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0040

Ok, vi ringrazio... temo anch'io che dovrò portarlo in assistenza. Per mia fortuna ho Studiolab ad una ventina di minuti da casa, l'unico problema sarà incollarsi il bestione...

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
raindog

Quindi come è finita...

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0040

Il v-meter non era da ritarare bensì difettoso. L'ho dovuto sostituire.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0037
Il v-meter non era da ritarare bensì difettoso. L'ho dovuto sostituire.
Era in garanzia e ti e' stato cambiato gratuitamente  ?

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0040

Sì, Mauro...

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Member_0037
Sì, Mauro...
Bene .

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ospite

Buongiorno.

Con il 6900 ho avuto anch'io le stesso problema.
Al momento ho risolto pulendo i faston che collegano i vumetri con lo spray apposito.
Mi resta il dubbio che non ci sia anche una minore potenza effettivamente erogata dal canale in questione (sx).
Ascoltando con i diffusori mi sembra che il canale sx sia un po' più debole.
Invece con la cuffia nessun problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

  • Statistiche forum

    281.655
    Discussioni Totali
    5.873.882
    Messaggi Totali

Facebook

About Melius Club

Melius Club è il ritrovo dei cultori di tutte le passioni sospese tra arte e tecnica, appassionati sempre alla ricerca del miglioramento. Melius Club è l'esclusivo spazio web dove coltivare la propria passione, condividere informazioni, raccontare esperienze, valutare prodotti e soluzioni col supporto attivo della comunità degli appassionati.

Riproduzione audio e video, fotografia, musica, dischi, concerti, cinema, teatro, collezionismo e restauro di preziose apparecchiature vintage: qui su Melius hanno spazio tutte le passioni.

 

 

Il servizio web Melius.Club viene offerto al pubblico da Kunigoo S.R.L., start-up innovativa attiva nel settore Internet of content and knowledge, con sede legale e operativa nell’Incubatore certificato Campania NewSteel in Napoli via Coroglio 57/d e codice fiscale 07710391215.

Powered by K-Tribes.

Follow us

×