Vai al contenuto
  • Annunci

    • K-Tribes Team

      Problemi di login?   31/12/2017

      Scrivici usando il tasto [Contatti] in alto sulla destra.
mike5863

Nad T748 senza audio

Messaggi raccomandati

mike5863

Ieri sera tutto funzionava perfettamente, adesso accendo e l'immagine si vede sulla TV ma non si sente L'audiotecnico. Anche cambiando le quattro sorgenti sorgenti, il risultato non cambia. Tutte le sorgenti sono collegate al NAD via HDMI.

 

Non riesco a capire, qualcuno ha dei suggerimenti?

 

Mike

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mike5863

Scusate... Il correttore.... volevo dire ovviamene NON SI SENTE L' AUDIO

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mike5863

Nessuno?

intanto aggiornamento ONU:

- Ho fatto il "test del volume diffusori" e si sentivano Da solo Tweetter di Tutti i diffusori ............... rifatto DOPO mezz'ora ... Manco Più Quelli

Non riesco a Capire cosa PUÒ Essere Successo; Naturalmente Nessun Colpo, nessuna puzza di bruciato e l'ampli è perfetto e non è mai stato spostato

Mike 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mike5863

Mi è' impazzita anche la tastiera

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mike5863

se potesse interessare, scheda HDMI partita e da sostituire

Ordinata ( e pagata ) 2 settimane fa al centro assistenza NAD ma non ancora ricevuta
:-S

Aspettiamo fiduciosi

Qualcuno ha avuto esperienze simili?

Mike

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
piergiorgio
se potesse interessare, scheda HDMI partita e da sostituire

Ordinata ( e pagata ) 2 settimane fa al centro assistenza NAD ma non ancora ricevuta
:-S

Aspettiamo fiduciosi

Qualcuno ha avuto esperienze simili?

Mike
io, qualche mese fa.
d'improvviso il mio ottimo Denon avr2803 non si sentiva più, mentre tutte le altre funzioni erano in perfetta efficienza. dopo una breve ricerca in rete ho scoperto che è un difetto comune a tutti i denon, ovvero la dipartita di un chip della mobo.
data l'età ho deciso di non farlo riparare e sostituirlo, vendendolo su ebay per 40 euro ed acquistando un ottimo Onkyio da Sonix.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mike5863

lo avrei fatto anch'io ma il NAD è abbastanza recente e' ancora in catalogo e suona anche bene quindi ho ritenuto più conveniente ordinare a aspettare il pezzo. Anche sul  Nad tutte le altre funzioni erano " funzionanti " ...si è proprio solo rotta la scheda che gestisce gli ingressi HDMI  Speriamo che si sbrighino

Sono sfighe che capitano

Mike

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

  • Statistiche forum

    281.618
    Discussioni Totali
    5.872.726
    Messaggi Totali

Facebook

About Melius Club

Melius Club è il ritrovo dei cultori di tutte le passioni sospese tra arte e tecnica, appassionati sempre alla ricerca del miglioramento. Melius Club è l'esclusivo spazio web dove coltivare la propria passione, condividere informazioni, raccontare esperienze, valutare prodotti e soluzioni col supporto attivo della comunità degli appassionati.

Riproduzione audio e video, fotografia, musica, dischi, concerti, cinema, teatro, collezionismo e restauro di preziose apparecchiature vintage: qui su Melius hanno spazio tutte le passioni.

 

 

Il servizio web Melius.Club viene offerto al pubblico da Kunigoo S.R.L., start-up innovativa attiva nel settore Internet of content and knowledge, con sede legale e operativa nell’Incubatore certificato Campania NewSteel in Napoli via Coroglio 57/d e codice fiscale 07710391215.

Powered by K-Tribes.

Follow us

×